Jeg får feilmeldingen: «Programmet kan ikke starte» når jeg klikker på ikonet Pagero Connect.

Dette skyldes mest sannsynlig at du har en gammel versjon av Java installert på datamaskinen din. Installer den siste versjonen av Java for å løse problemet.

Var denne artikkelen nyttig?
0 av 0 syntes dette var nyttig
Har du flere spørsmål? Send oss en henvendelse

Kommentarer

0 kommentarer

Artikkelen er stengt for kommentarer.